<!doctype html><html lang="en-US"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://pursuitist.com/xmlrpc.php"><meta name="google-site-verification" content="bT5LRxK1EGDDVrv2XqBA20EmJoferBuIss8b0E-E7xc" /><meta name="msvalidate.01" content="B09889D6AF0933CC2961A6C682A0C90A" /><title>Pokemon Go to &quot;Go Beyond&quot; By Adding Gen 6 Pokemon and New Level Cap - Pursuitist</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Pokemon Go to &quot;Go Beyond&quot; By Adding Gen 6 Pokemon and New Level Cap - Pursuitist" /><meta property="og:description" content="A big December update is coming to Pokemon Go, the popular augmented reality mobile game from Niantic. Dubbed &#8220;Go Beyond,&#8221; the new Pokemon Go update will allow trainers to extend past level 40. Additionally, Gen 6 Pokemon will be added to the mobile game in December, including the popular three Kalos starter Pokémon &#8211; Chespin,&hellip;" /><meta property="og:url" content="https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" /><meta property="og:site_name" content="Pursuitist" /><meta property="article:publisher" content="https://www.facebook.com/Luxury" /><meta property="article:published_time" content="2020-11-18T13:41:40+00:00" /><meta property="article:modified_time" content="2020-11-18T14:10:56+00:00" /><meta property="og:image" content="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1492" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@pursuitist" /><meta name="twitter:site" content="@pursuitist" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Roger Scoble"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="4 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pursuitist.com/#organization","name":"Pursuitist","url":"https://pursuitist.com/","sameAs":["https://www.facebook.com/Luxury","https://www.instagram.com/pursuitistluxury/","https://www.youtube.com/user/pursuitist","https://www.pinterest.com/pursuitist/","https://twitter.com/pursuitist"],"logo":{"@type":"ImageObject","@id":"https://pursuitist.com/#logo","inLanguage":"en-US","url":"https://cdnprs.wisconsin.dev/wp-content/uploads/2014/06/pursuitist-best-of.jpg","width":80,"height":80,"caption":"Pursuitist"},"image":{"@id":"https://pursuitist.com/#logo"}},{"@type":"WebSite","@id":"https://pursuitist.com/#website","url":"https://pursuitist.com/","name":"Pursuitist","description":"Luxury redefined. Style, fashion, travel, food &amp; wine, arts, auto, gadgets. All things luxe.","publisher":{"@id":"https://pursuitist.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://pursuitist.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/#primaryimage","inLanguage":"en-US","url":"https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-scaled.jpg","width":2560,"height":1492,"caption":"Pokemon go go beyond"},{"@type":"WebPage","@id":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/#webpage","url":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/","name":"Pokemon Go to \"Go Beyond\" By Adding Gen 6 Pokemon and New Level Cap - Pursuitist","isPartOf":{"@id":"https://pursuitist.com/#website"},"primaryImageOfPage":{"@id":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/#primaryimage"},"datePublished":"2020-11-18T13:41:40+00:00","dateModified":"2020-11-18T14:10:56+00:00","breadcrumb":{"@id":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/"]}]},{"@type":"BreadcrumbList","@id":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pursuitist.com/","url":"https://pursuitist.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://pursuitist.com/pursuitist-luxury-blog/","url":"https://pursuitist.com/pursuitist-luxury-blog/","name":"Pursuitist Luxury Blog &#8211; 5-Star Pursuits"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/","url":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/","name":"Pokemon Go to &#8220;Go Beyond&#8221; By Adding Gen 6 Pokemon and New Level Cap"}}]},{"@type":"Article","@id":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/#article","isPartOf":{"@id":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/#webpage"},"author":{"@id":"https://pursuitist.com/#/schema/person/1c9f54c74f7b64961ef55a73aa6ecb65"},"headline":"Pokemon Go to &#8220;Go Beyond&#8221; By Adding Gen 6 Pokemon and New Level Cap","datePublished":"2020-11-18T13:41:40+00:00","dateModified":"2020-11-18T14:10:56+00:00","mainEntityOfPage":{"@id":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/#webpage"},"publisher":{"@id":"https://pursuitist.com/#organization"},"image":{"@id":"https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/#primaryimage"},"keywords":"Niantic,Pok\u00e9mon,Pok\u00e9mon Go","articleSection":"Gear","inLanguage":"en-US"},{"@type":"Person","@id":"https://pursuitist.com/#/schema/person/1c9f54c74f7b64961ef55a73aa6ecb65","name":"Roger Scoble","image":{"@type":"ImageObject","@id":"https://pursuitist.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/298e12248822656c26d22744b4b63e6d?s=96&d=mm&r=g","caption":"Roger Scoble"},"description":"Roger Scoble blogs about the latest gadgets, travel and luxury news. A graduate of UCLA, Roger loves to travel, drive luxe autos and have amazing adventures."}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//cdn.plyr.io' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.typekit.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Pursuitist &raquo; Feed" href="https://pursuitist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Pursuitist &raquo; Comments Feed" href="https://pursuitist.com/comments/feed/" /><link rel="preconnect" href="//fonts.gstatic.com/" crossorigin> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdnprs.wisconsin.dev\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://cdnprs.wisconsin.dev/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='thb-app-css'  href='https://cdnprs.wisconsin.dev/wp-content/themes/theissue/assets/css/app.css?ver=1.5.4.1' type='text/css' media='all' /><style id='thb-app-inline-css' type='text/css'>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</style><link rel='stylesheet' id='thb-post-detail-css'  href='https://cdnprs.wisconsin.dev/wp-content/themes/theissue/assets/css/app-post-detail.css?ver=1.5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='thb-style-css'  href='https://cdnprs.wisconsin.dev/wp-content/themes/theissue-pursuitist/style.css?ver=1.5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700&#038;subset&#038;display=swap&#038;ver=1.5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='thb-typekit-css'  href='https://use.typekit.net/ggx3ghx.css?ver=1.5.4.1' type='text/css' media='' /><link rel='stylesheet' id='jetpack_css-css'  href='https://cdnprs.wisconsin.dev/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' /><link rel='stylesheet' id='colorbox-css'  href='https://cdnprs.wisconsin.dev/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.5.3' type='text/css' media='all' /> <script type="text/javascript">// 
var colorbox_settings = {};
//</script> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cdnprs.wisconsin.dev/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6422144-2' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-6422144-2', {"anonymize_ip":true} );</script> <script type='text/javascript' src='https://cdnprs.wisconsin.dev/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://cdnprs.wisconsin.dev/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=5.5.3' id='colorbox-js'></script> <script type='text/javascript' src='https://cdnprs.wisconsin.dev/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=5.5.3' id='tooltip-js'></script> <script type='text/javascript' src='https://cdnprs.wisconsin.dev/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=5.5.3' id='lightbox-gallery-js'></script> <link rel="https://api.w.org/" href="https://pursuitist.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pursuitist.com/wp-json/wp/v2/posts/377089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pursuitist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdnprs.wisconsin.dev/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://wp.me/p5lWsk-1A65' /><link rel="alternate" type="application/json+oembed" href="https://pursuitist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpursuitist.com%2Fpokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap%2F" /><link rel="alternate" type="text/xml+oembed" href="https://pursuitist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpursuitist.com%2Fpokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap%2F&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://pursuitist.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + '8aOWrbY1xydH' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><meta name="generator" content="Site Kit by Google 1.20.0" /><link rel="stylesheet" type="text/css" href="https://cdnprs.wisconsin.dev/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5795345689346102","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-377089 single-format-standard thb-dropcap-on fixed-header-on fixed-header-scroll-off thb-dropdown-color-light right-click-on thb-borders-off thb-pinit-on thb-boxed-off thb-dark-mode-off thb-capitalize-off thb-parallax-off thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.4.1 vc_responsive"><div id="wrapper" class="thb-page-transition-on"><header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style1"><div class="row full-width-row"><div class="small-12 columns"><div class="thb-navbar"><div class="fixed-logo-holder"><div class="mobile-toggle-holder"><div class="mobile-toggle"><span></span><span></span><span></span></div></div><div class="logo-holder fixed-logo-holder"><a href="https://pursuitist.com/" class="logolink" title="Pursuitist"><img src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/pursuitist-luxury-1-1.png" class="logoimg logo-dark" alt="Pursuitist" data-logo-alt="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/pursuitist-luxury-1-1.png" /></a></div></div><div class="fixed-title-holder"><span>Now Reading</span><div class="fixed-article-title"><h6 id="page-title">Pokemon Go to &#8220;Go Beyond&#8221; By Adding Gen 6 Pokemon and New Level Cap</h6></div></div><div class="fixed-article-shares"><div class="thb-social-fixed sharing-counts-off"><div class="social-button-holder"><a href="https://www.facebook.com/sharer.php?u=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-facebook"
><span class="thb-social-icon"><i class="thb-icon-facebook"></i></span></a></div><div class="social-button-holder"><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/&#038;media=https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-scaled.jpg" class="social social-pinterest"
><span class="thb-social-icon"><i class="thb-icon-pinterest"></i></span></a></div><div class="social-button-holder"><a href="https://twitter.com/share?text=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap&#038;via=pursuitist&#038;url=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-twitter"
><span class="thb-social-icon"><i class="thb-icon-twitter"></i></span></a></div><div class="social-button-holder"><a href="mailto:?subject=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap&#038;body=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap%20https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-email"
><span class="thb-social-icon"><i class="thb-icon-mail"></i></span></a></div></div></div></div></div></div><div class="thb-reading-indicator"><svg version="1.1" class="thb-indicator" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 88"
style="enable-background:new 0 0 88 88;" xml:space="preserve"><circle class="indicator-base" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/><circle class="indicator-fill" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/><circle class="indicator-hover" cx="44" cy="44" r="34"/><path class="indicator-arrow" d="M44,56c-0.3,0-0.8-0.2-1.1-0.4l-7.4-6.6c-0.7-0.5-0.7-1.6-0.1-2.3C36,46,37,46,37.7,46.5l4.7,4.3V33.6
c0-0.9,0.7-1.6,1.6-1.6c0.9,0,1.6,0.7,1.6,1.6v17.2l4.7-4.3c0.6-0.6,1.7-0.5,2.3,0.2c0.6,0.7,0.5,1.7-0.1,2.2l-7.4,6.6
C44.7,55.9,44.3,56,44,56L44,56z"/><defs><clipPath id="cut-off-bottom"><path class="st1" d="M44,0C44,0,44,0,44,0c-1.1,0-2,0.9-2,2v5.2c0,1.1,0.8,2,1.9,2c1.1,0,2-0.8,2-1.9c0,0,0,0,0-0.1V2
C46,0.9,45.1,0,44,0z"/><path class="st1" d="M44,78.9C44,78.9,44,78.9,44,78.9c-1.1,0-2,0.9-2,2V86c0,1.1,0.8,2,1.9,2s2-0.8,2-1.9c0,0,0,0,0-0.1v-5.2
C46,79.8,45.1,78.9,44,78.9z"/><path class="st1" d="M55.4,1.5c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
c0,0,0,0,0,0l1.3-5C57.1,2.9,56.5,1.8,55.4,1.5z"/><path class="st1" d="M35,77.7c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
c0,0,0,0,0,0l1.3-5C36.6,79.1,36,78,35,77.7z"/><path class="st1" d="M66,5.9c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7
c0.9,0.5,2.1,0.2,2.7-0.7c0,0,0,0,0,0l2.6-4.5C67.3,7.7,67,6.5,66,5.9z"/><path class="st1" d="M26.6,74.2c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7s2.1,0.2,2.7-0.7
c0,0,0,0,0,0l2.6-4.5C27.8,76,27.5,74.8,26.6,74.2z"/><path class="st1" d="M71.4,19.4C71.4,19.4,71.4,19.3,71.4,19.4l3.7-3.7c0.8-0.8,0.8-2,0-2.8c-0.4-0.4-0.9-0.6-1.5-0.6v0
c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8C69.4,20.1,70.6,20.1,71.4,19.4z"/><path class="st1" d="M17.9,68.1c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8s2,0.8,2.8,0c0,0,0,0,0,0l3.7-3.7
c0.8-0.8,0.8-2,0-2.8C19,68.3,18.4,68.1,17.9,68.1z"/><path class="st1" d="M74.2,26.5c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6c0.9-0.5,1.3-1.7,0.8-2.7c-0.3-0.6-1-1-1.6-1v0
c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C74,24.4,73.6,25.6,74.2,26.5z"/><path class="st1" d="M13.8,61.5c-0.3-0.6-1-1-1.6-1v0c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C5.7,63.8,5.3,65,5.9,66
c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6C14,63.6,14.3,62.4,13.8,61.5z"/><path class="st1" d="M77.7,34.9c0.3,1,1.3,1.7,2.4,1.4c0,0,0,0,0.1,0l5-1.3c1-0.3,1.7-1.3,1.4-2.4c-0.2-0.9-1-1.5-1.9-1.5v0
c-0.2,0-0.4,0-0.5,0.1l-5,1.3C78,32.8,77.4,33.9,77.7,34.9z"/><path class="st1" d="M10.3,53c-0.2-0.9-1-1.5-1.9-1.5v0c-0.2,0-0.4,0-0.5,0.1l-5,1.3c-1,0.3-1.7,1.3-1.4,2.4c0.3,1,1.3,1.7,2.4,1.4
c0,0,0,0,0.1,0l5-1.3C10,55.2,10.6,54.1,10.3,53z"/><path class="st1" d="M86.1,42C86.1,42,86,42,86.1,42h-5.2c-1.1,0-2,0.8-2,1.9c0,1.1,0.8,2,1.9,2c0,0,0,0,0.1,0H86
c1.1,0,2-0.8,2-1.9S87.1,42.1,86.1,42z"/><path class="st1" d="M2,46h5.2c1.1,0,2-0.8,2-1.9c0-1.1-0.8-2-1.9-2c0,0,0,0-0.1,0H2c-1.1,0-2,0.8-2,1.9S0.9,45.9,2,46
C1.9,46,2,46,2,46z"/><path class="st1" d="M85.2,53C85.1,53,85.1,53,85.2,53l-5.1-1.4c-0.2-0.1-0.4-0.1-0.6-0.1v0c-1.1,0-1.9,0.9-1.9,2
c0,0.9,0.6,1.6,1.5,1.8l5,1.3c1,0.3,2.1-0.3,2.4-1.3C86.8,54.4,86.2,53.3,85.2,53z"/><path class="st1" d="M2.9,35l5,1.3c1,0.3,2.1-0.3,2.4-1.3c0.3-1-0.3-2.1-1.3-2.4c0,0,0,0-0.1,0l-5-1.3c-0.2-0.1-0.4-0.1-0.6-0.1
c-1.1,0-1.9,0.9-1.9,2C1.4,34,2.1,34.8,2.9,35z"/><path class="st1" d="M81.4,63.3C81.4,63.3,81.4,63.3,81.4,63.3l-4.5-2.6c-0.3-0.2-0.6-0.3-0.9-0.3c-1.1,0-2,0.8-2,1.9
c0,0.7,0.4,1.4,1,1.8l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7C82.6,65.1,82.3,63.9,81.4,63.3z"/><path class="st1" d="M6.6,24.7l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7s0.3-2.1-0.7-2.7c0,0,0,0-0.1,0l-4.5-2.6C8.3,21.1,8,21,7.7,21v0
c-1.1,0-2,0.8-2,1.9C5.6,23.6,6,24.3,6.6,24.7z"/><path class="st1" d="M75.1,72.3l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
c0.8,0.8,2,0.8,2.8,0C75.9,74.4,75.9,73.2,75.1,72.3C75.1,72.4,75.1,72.3,75.1,72.3z"/><path class="st1" d="M19.3,16.6l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
c0.8,0.8,2,0.8,2.8,0S20.1,17.4,19.3,16.6C19.4,16.6,19.3,16.6,19.3,16.6z"/><path class="st1" d="M66.7,79.4l-2.6-4.5c-0.4-0.6-1-1-1.8-1v0c-1.1,0-1.9,1-1.9,2c0,0.3,0.1,0.6,0.3,0.9l2.6,4.5
c0.5,0.9,1.7,1.3,2.7,0.7S67.3,80.4,66.7,79.4C66.7,79.4,66.7,79.4,66.7,79.4z"/><path class="st1" d="M23.9,13.1c0.5,0.9,1.7,1.3,2.7,0.7c0.9-0.5,1.3-1.7,0.7-2.7c0,0,0,0,0,0l-2.6-4.5c-0.4-0.6-1-1-1.8-1
c-1.1,0-1.9,0.9-1.9,2c0,0.3,0.1,0.6,0.3,0.9L23.9,13.1z"/><path class="st1" d="M56.8,84.1l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6l1.3,5
c0.3,1,1.3,1.7,2.4,1.4C56.4,86.2,57,85.2,56.8,84.1C56.8,84.1,56.8,84.1,56.8,84.1z"/><path class="st1" d="M32.6,8.9c0.3,1,1.3,1.7,2.4,1.4c1-0.3,1.7-1.3,1.4-2.4c0,0,0,0,0,0l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5
c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6L32.6,8.9z"/></clipPath></defs></svg></div></header><div class="mobile-header-holder"><header class="header header-mobile header-mobile-style1 light-header"><div class="row"><div class="small-3 columns"><div class="mobile-toggle-holder"><div class="mobile-toggle"><span></span><span></span><span></span></div></div></div><div class="small-6 columns"><div class="logo-holder mobile-logo-holder"><a href="https://pursuitist.com/" class="logolink" title="Pursuitist"><img src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/pursuitist-luxury-1-1.png" class="logoimg logo-dark" alt="Pursuitist" data-logo-alt="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/pursuitist-luxury-1-1.png" /></a></div></div><div class="small-3 columns"><div class="secondary-area"><div class="thb-search-holder"><svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14"><path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/></svg></div></div></div></div></header></div><header class="header style10 thb-main-header header-full-width light-header"><div class="row"><div class="small-12 columns"><div class="thb-navbar"><div class="logo-holder"><a href="https://pursuitist.com/" class="logolink" title="Pursuitist"><img src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/pursuitist-luxury-1-1.png" class="logoimg logo-dark" alt="Pursuitist" data-logo-alt="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/pursuitist-luxury-1-1.png" /></a></div><nav class="full-menu"><ul id="menu-menu" class="thb-full-menu thb-standard"><li id="menu-item-375966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-375966"><a title="5-Star Pursuits" href="https://pursuitist.com/5-star/"><span>5-Star</span></a></li><li id="menu-item-375967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375967"><a href="https://pursuitist.com/celebrity/"><span>Celebrity</span></a></li><li id="menu-item-227031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227031"><a title="Luxury Cars &#038; Drives" href="https://pursuitist.com/auto/"><span>Auto</span></a></li><li id="menu-item-227032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227032"><a title="Food &#038; Drink" href="https://pursuitist.com/food-drink/"><span>Food &amp; Drink</span></a></li><li id="menu-item-227035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227035 menu-item-mega-parent"><a title="Home &#038; Estates " href="https://pursuitist.com/house/"><span>House</span></a></li><li id="menu-item-227036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227036 menu-item-mega-parent"><a title="Style" href="https://pursuitist.com/mens-style/"><span>Style</span></a></li><li id="menu-item-227038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227038 menu-item-mega-parent"><a title="Gadgets &#038; Technology" href="https://pursuitist.com/gear/"><span>Gear</span></a></li><li id="menu-item-227039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227039"><a title="Luxury Travel &#038; Destinations" href="https://pursuitist.com/travel/"><span>Travel</span></a></li><li id="menu-item-375979" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-375979"><a title="Top 5 Best" href="https://pursuitist.com/tag/top-5/"><span>Top 5</span></a></li></ul></nav><div class="secondary-area"><div class="thb-follow-holder"><ul class="thb-full-menu thb-standard"><li class="menu-item-has-children"><a><span>Follow</span></a><ul class="sub-menu"><li><div class="thb-social-links-container thb-social-vertical mono-icons"><div class="thb-social-link-wrap"><a href="https://facebook.com/luxury" target="_blank" class="thb-social-link social-link-facebook"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div><div class="thb-social-label">Facebook</div></div><div class="thb-social-count">584K</div></a></div><div class="thb-social-link-wrap"><a href="https://twitter.com/pursuitist" target="_blank" class="thb-social-link social-link-twitter"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div><div class="thb-social-label">Twitter</div></div><div class="thb-social-count">29.7K</div></a></div><div class="thb-social-link-wrap"><a href="https://instagram.com/pursuitistofficial" target="_blank" class="thb-social-link social-link-instagram"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div><div class="thb-social-label">Instagram</div></div><div class="thb-social-count">Please check your username.</div></a></div><div class="thb-social-link-wrap"><a href="https://pinterest.com/pursuitist" target="_blank" class="thb-social-link social-link-pinterest"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-pinterest"></i></div><div class="thb-social-label">Pinterest</div></div><div class="thb-social-count">6.2K</div></a></div><div class="thb-social-link-wrap"><a href="https://youtube.com/channel/UCmgHURfBAAsIe9av_C5V9kQ" target="_blank" class="thb-social-link social-link-youtube"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div><div class="thb-social-label">Youtube</div></div><div class="thb-social-count">8.4K</div></a></div></div></li><li class="subscribe_part"><aside class="thb-article-subscribe thb-newsletter-form"><div class="thb-subscribe-icon-container"><svg version="1.1" class="thb-subscribe-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 90 68" style="enable-background:new 0 0 90 68;" xml:space="preserve"><path d="M89.9,7.9c0-4.3-3.6-7.9-7.9-7.9L7.8,0.1C3.5,0.1,0,3.8,0,8.1l0.1,52c0,4.3,3.6,7.9,7.9,7.9l74.2-0.1c4.3,0,7.8-3.6,7.8-8
L89.9,7.9z M7.8,4.4l74.2-0.1c0.4,0,0.8,0.1,1.2,0.2L48.9,39.4c-1,1.1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6L6.7,4.6
C7,4.5,7.4,4.4,7.8,4.4z M82.2,63.6L7.9,63.8c-2,0-3.7-1.7-3.7-3.7l-0.1-52l34,34.4c1.8,1.8,4.3,2.9,6.8,2.9c2.5,0,5-1.1,6.8-2.9
L85.7,7.9l0.1,52C85.8,61.9,84.2,63.6,82.2,63.6z M80.5,55.7L62.9,40c-0.8-0.7-2.2-0.7-2.9,0.2c-0.7,0.8-0.7,2.2,0.2,3l17.6,15.7
c0.4,0.3,0.9,0.5,1.4,0.5c0.6,0,1.1-0.2,1.6-0.7C81.4,57.8,81.4,56.4,80.5,55.7z M26.9,40.3L9.5,55.8c-0.8,0.7-0.9,2.1-0.2,3
c0.5,0.5,1,0.7,1.7,0.7c0.5,0,0.9-0.2,1.4-0.5l17.3-15.5c0.8-0.7,0.9-2.1,0.2-3C29.1,39.6,27.8,39.5,26.9,40.3z"/></svg></div><h4>Sign Up to Our Newsletter</h4><p>Get notified about exclusive offers every week!</p><form class="newsletter-form" action="#" method="post" data-security="4768f862bd"><input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe large"><button type="submit" name="submit" class="btn large">SIGN UP</button><div class="thb-preloader"><svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg"><circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle></svg></div></form></aside></li></ul></li></ul></div><div class="thb-trending-holder"><ul class="thb-full-menu"><li class="menu-item-has-children"><a><span><svg version="1.1" class="thb-trending-icon thb-trending-icon-style2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 18 10" xml:space="preserve"><path d="M13.1,0.6c0,0.3,0.3,0.6,0.6,0.6h2.2L10,6.6L6.8,3.8C6.7,3.7,6.5,3.6,6.3,3.6C6.2,3.6,6,3.7,5.9,3.8L0.2,9
C0,9.2-0.1,9.6,0.2,9.8c0.2,0.2,0.7,0.2,0.9,0L6.4,5l3.1,2.7c0.2,0.3,0.6,0.3,1,0.1L16.8,2v2.1c0,0.3,0.3,0.6,0.6,0.6
c0.3,0,0.6-0.3,0.6-0.6V0.6C18,0.3,17.7,0,17.4,0h-3.7C13.3,0,13,0.4,13.1,0.6L13.1,0.6z"/></svg></span></a><div class="sub-menu"><div class="thb-trending" data-security="e18745bc1e"><div class="thb-trending-tabs"><a data-time="2" class="active">Now</a><a data-time="7">Week</a><a data-time="30">Month</a></div><div class="thb-trending-content"><div class="thb-trending-content-inner"><div class="post thumbnail-style3 post-352740 type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-house tag-avengers tag-captain-american tag-chris-evans tag-daily-dream-home thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/tour-chris-evans-los-angeles-house/"><img width="90" height="90" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2019/03/Chris-Evans-Los-Angeles-House-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="Chris Evans&#039; Los Angeles House" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2019/03/Chris-Evans-Los-Angeles-House-90x90.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2019/03/Chris-Evans-Los-Angeles-House-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2019/03/Chris-Evans-Los-Angeles-House-20x19.jpg 20w" />          </a></figure><div class="thumbnail-style2-inner"><div class="post-title"><h5><a href="https://pursuitist.com/tour-chris-evans-los-angeles-house/" title="Tour Chris Evans&#8217; Los Angeles House"><span>Tour Chris Evans&#8217; Los Angeles House</span></a></h5></div></div></div><div class="post thumbnail-style3 post-295597 type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-house tag-brooklyn tag-daily-dream-home tag-dream-home tag-jason-sudeikis tag-new-york tag-olivia-wilde thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/olivia-wilde-new-york-home/"><img width="90" height="90" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/01/Inside-Olivia-Wildes-Brooklyn-Home-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/01/Inside-Olivia-Wildes-Brooklyn-Home-90x90.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/01/Inside-Olivia-Wildes-Brooklyn-Home-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2016/01/Inside-Olivia-Wildes-Brooklyn-Home-20x19.jpg 20w" />          </a></figure><div class="thumbnail-style2-inner"><div class="post-title"><h5><a href="https://pursuitist.com/olivia-wilde-new-york-home/" title="Inside Olivia Wilde&#8217;s Brooklyn Home"><span>Inside Olivia Wilde&#8217;s Brooklyn Home</span></a></h5></div></div></div><div class="post thumbnail-style3 post-246735 type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-house tag-dwayne-johnson tag-florida tag-the-rock thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/tour-dwayne-rock-johnsons-florida-mansion/"><img width="90" height="90" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2013/12/rock1-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2013/12/rock1-90x90.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2013/12/rock1-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2013/12/rock1-20x19.jpg 20w" />          </a></figure><div class="thumbnail-style2-inner"><div class="post-title"><h5><a href="https://pursuitist.com/tour-dwayne-rock-johnsons-florida-mansion/" title="Tour Dwayne &#8216;The Rock&#8217; Johnson&#8217;s Florida mansion"><span>Tour Dwayne &#8216;The Rock&#8217; Johnson&#8217;s Florida mansion</span></a></h5></div></div></div><div class="post thumbnail-style3 post-41988 type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-house tag-apple tag-dream-home tag-palo-alto tag-steve-jobs thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/steve-jobs-home-in-palo-alto/"><img width="90" height="90" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2011/11/04-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2011/11/04-90x90.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2011/11/04-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2011/11/04-20x19.jpg 20w" />          </a></figure><div class="thumbnail-style2-inner"><div class="post-title"><h5><a href="https://pursuitist.com/steve-jobs-home-in-palo-alto/" title="Inside Steve Jobs&#8217; Home in Palo Alto"><span>Inside Steve Jobs&#8217; Home in Palo Alto</span></a></h5></div></div></div><div class="post thumbnail-style3 post-105042 type-post status-publish format-standard has-post-thumbnail hentry category-house tag-angelina-jolie tag-brad-pitt tag-dream-home tag-england tag-london thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/brad-pitt-angelina-jolie-buy-16-million-london-dream-home/"><img width="90" height="90" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2012/05/brad-4-20x20.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 90px) 100vw, 90px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2012/05/brad-4-90x90.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2012/05/brad-4-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2012/05/brad-4-20x19.jpg 20w" />          </a></figure><div class="thumbnail-style2-inner"><div class="post-title"><h5><a href="https://pursuitist.com/brad-pitt-angelina-jolie-buy-16-million-london-dream-home/" title="Brad Pitt &#038; Angelina Jolie Buy $16 Million London Dream Home"><span>Brad Pitt &#038; Angelina Jolie Buy $16 Million London Dream Home</span></a></h5></div></div></div></div><div class="thb-preloader"><svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg"><circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle></svg></div></div></div></div></li></ul></div><div class="thb-search-holder"><svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14"><path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/></svg></div></div></div></div></div></header><div role="main"><div id="infinite-article" data-infinite="on" data-security="6d857c5153"><div class="row wpb_row row-fluid no-row-padding full-width-row no-column-padding vc_custom_1600656396727 row-has-fill"><div class="wpb_column columns medium-12 thb-dark-column small-12"><div class="vc_column-inner  "><div class="wpb_wrapper "><div class="thb-carousel thb-post-carousel thb-post-carousel-style3      right-arrows  " data-columns="3" data-pagination="false" data-navigation="true" data-autoplay="true" data-autoplay-speed="4000" data-infinite="true"><div class="columns"><div class="post thumbnail-style4  post-375673 type-post status-publish format-standard has-post-thumbnail hentry category-spirits tag-macallan tag-makers-mark-2020-limited-release tag-makers-mark tag-scotch tag-scotch-whiskey tag-top-5 tag-westland tag-westland-american-single-malt-whiskey tag-woodford-reserve tag-woodford-reserve-bourbon thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/5-limited-edition-bottles-to-add-to-your-home-bar-this-fall/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Screen-Shot-2020-10-05-at-4.14.29-PM-20x20.png" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Screen-Shot-2020-10-05-at-4.14.29-PM-180x180.png" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Screen-Shot-2020-10-05-at-4.14.29-PM-180x180.png 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Screen-Shot-2020-10-05-at-4.14.29-PM-90x90.png 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Screen-Shot-2020-10-05-at-4.14.29-PM-20x19.png 20w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/5-limited-edition-bottles-to-add-to-your-home-bar-this-fall/" title="5 Limited-Edition Bottles to Add to Your Home Bar This Fall"><span>5 Limited-Edition Bottles to Add to Your Home Bar This Fall</span></a></h6></div></div></div></div><div class="columns"><div class="post thumbnail-style4  post-377089 type-post status-publish format-standard has-post-thumbnail hentry category-gear tag-niantic tag-pokemon tag-pokemon-go thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="Pokemon go go beyond" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-20x19.jpg 20w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" title="Pokemon Go to &#8220;Go Beyond&#8221; By Adding Gen 6 Pokemon and New Level Cap"><span>Pokemon Go to &#8220;Go Beyond&#8221; By Adding Gen 6 Pokemon and New Level Cap</span></a></h6></div></div></div></div><div class="columns"><div class="post thumbnail-style4  post-375992 type-post status-publish format-standard has-post-thumbnail hentry category-house tag-dacor tag-gaggenau tag-la-cornue tag-miele tag-sub-zero tag-top-5 tag-wolf thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/top-5-best-luxury-kitchen-appliance-brands/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Top-5-Best-Kitchen-Appliance-Brands-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="Top 5 Best Kitchen Appliance Brands" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Top-5-Best-Kitchen-Appliance-Brands-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Top-5-Best-Kitchen-Appliance-Brands-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Top-5-Best-Kitchen-Appliance-Brands-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Top-5-Best-Kitchen-Appliance-Brands-20x19.jpg 20w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/top-5-best-luxury-kitchen-appliance-brands/" title="Top 5 Best Luxury Kitchen Appliance Brands"><span>Top 5 Best Luxury Kitchen Appliance Brands</span></a></h6></div></div></div></div><div class="columns"><div class="post thumbnail-style4  post-376424 type-post status-publish format-standard has-post-thumbnail hentry category-house tag-imovr-lander-standing-desk-with-solid-wood-top tag-poppin-series-l-25-adjustable-height-sit-stand-single-desk tag-sabine-height-adjustable-standing-desk tag-standing-desk tag-top-5 tag-uplift-v2-standing-desk tag-vari-electric-standing-pro-desk-60 thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/top-5-standing-desks-for-home-use/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/woman-works-at-desk-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/woman-works-at-desk-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/woman-works-at-desk-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/woman-works-at-desk-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/woman-works-at-desk-20x19.jpg 20w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/top-5-standing-desks-for-home-use/" title="Top 5 Standing Desks for Home Use"><span>Top 5 Standing Desks for Home Use</span></a></h6></div></div></div></div><div class="columns"><div class="post thumbnail-style4  post-377023 type-post status-publish format-standard has-post-thumbnail hentry category-house tag-andaz tag-andaz-grace-bay tag-luxury-real-estate tag-penthouse tag-turks-and-caicos tag-turks-and-caicos-islands thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/inside-the-6m-penthouse-at-andaz-turks-caicos/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/656_Andaz_Turks_Caicos_CAM_21_unit_PHH_terrace_FINAL-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/656_Andaz_Turks_Caicos_CAM_21_unit_PHH_terrace_FINAL-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/656_Andaz_Turks_Caicos_CAM_21_unit_PHH_terrace_FINAL-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/656_Andaz_Turks_Caicos_CAM_21_unit_PHH_terrace_FINAL-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/656_Andaz_Turks_Caicos_CAM_21_unit_PHH_terrace_FINAL-20x19.jpg 20w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/inside-the-6m-penthouse-at-andaz-turks-caicos/" title="Inside the $6M Penthouse at Andaz Turks &#038; Caicos"><span>Inside the $6M Penthouse at Andaz Turks &#038; Caicos</span></a></h6></div></div></div></div><div class="columns"><div class="post thumbnail-style4  post-377015 type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-challenger-604 tag-gulfstream-iv tag-incircle-concierge tag-jet-linx tag-luxury-travel tag-montage-healdsburg tag-neiman-marcus tag-perini-ranch tag-private-jet tag-sheldon-chalet thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/jet-linx-named-official-partner-for-neiman-marcus-2020-fantasy-gifts/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Screen-Shot-2020-11-12-at-5.59.56-PM-20x20.png" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Screen-Shot-2020-11-12-at-5.59.56-PM-180x180.png" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Screen-Shot-2020-11-12-at-5.59.56-PM-180x180.png 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Screen-Shot-2020-11-12-at-5.59.56-PM-90x90.png 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Screen-Shot-2020-11-12-at-5.59.56-PM-20x19.png 20w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/jet-linx-named-official-partner-for-neiman-marcus-2020-fantasy-gifts/" title="Jet Linx Named Official Partner for Neiman Marcus 2020 Fantasy Gifts"><span>Jet Linx Named Official Partner for Neiman Marcus 2020 Fantasy Gifts</span></a></h6></div></div></div></div><div class="columns"><div class="post thumbnail-style4  post-376931 type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-british-virgin-islands tag-bucket-list tag-bvi tag-cabot-cape-breton tag-hotel-jackson tag-nova-scotia tag-virgin-gorda thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/give-the-gift-of-these-top-5-luxury-experiences/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Screen-Shot-2020-11-05-at-4.28.22-PM-20x20.png" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Screen-Shot-2020-11-05-at-4.28.22-PM-180x180.png" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Screen-Shot-2020-11-05-at-4.28.22-PM-180x180.png 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Screen-Shot-2020-11-05-at-4.28.22-PM-90x90.png 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Screen-Shot-2020-11-05-at-4.28.22-PM-20x19.png 20w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/give-the-gift-of-these-top-5-luxury-experiences/" title="Give the Gift of These Top 5 Luxury Experiences"><span>Give the Gift of These Top 5 Luxury Experiences</span></a></h6></div></div></div></div><div class="columns"><div class="post thumbnail-style4  post-376902 type-post status-publish format-standard has-post-thumbnail hentry category-food-drink tag-caviar tag-the-caviar-co thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/celebrate-the-holidays-with-12-days-of-caviar/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/561F6D93-13BB-4B79-ACCB-B33735357162-20x20.jpeg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/561F6D93-13BB-4B79-ACCB-B33735357162-180x180.jpeg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/561F6D93-13BB-4B79-ACCB-B33735357162-180x180.jpeg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/561F6D93-13BB-4B79-ACCB-B33735357162-90x90.jpeg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/561F6D93-13BB-4B79-ACCB-B33735357162-20x19.jpeg 20w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/celebrate-the-holidays-with-12-days-of-caviar/" title="Celebrate the Holidays with 12 Days of Caviar"><span>Celebrate the Holidays with 12 Days of Caviar</span></a></h6></div></div></div></div><div class="columns"><div class="post thumbnail-style4  post-376666 type-post status-publish format-standard has-post-thumbnail hentry category-gear tag-baccarat tag-virgil-abloh thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/the-crystal-clear-glass-by-virgil-abloh-x-baccarat/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/The-Crystal-Clear-Glass-By-Virgil-Abloh-X-Baccarat-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="The Crystal Clear Glass By Virgil Abloh X Baccarat" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/The-Crystal-Clear-Glass-By-Virgil-Abloh-X-Baccarat-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/The-Crystal-Clear-Glass-By-Virgil-Abloh-X-Baccarat-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/The-Crystal-Clear-Glass-By-Virgil-Abloh-X-Baccarat-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/The-Crystal-Clear-Glass-By-Virgil-Abloh-X-Baccarat-20x20.jpg 20w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/The-Crystal-Clear-Glass-By-Virgil-Abloh-X-Baccarat-48x48.jpg 48w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/the-crystal-clear-glass-by-virgil-abloh-x-baccarat/" title="The Crystal Clear Glass By Virgil Abloh X Baccarat"><span>The Crystal Clear Glass By Virgil Abloh X Baccarat</span></a></h6></div></div></div></div><div class="columns"><div class="post thumbnail-style4  post-376629 type-post status-publish format-standard has-post-thumbnail hentry category-wellness tag-bench-press tag-mirafit tag-prime-fitness tag-rep-ab-5200 tag-rogue-fitness tag-titan tag-top-5 thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/__trashed-3/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/gym-weight-lifting-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/gym-weight-lifting-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/gym-weight-lifting-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/gym-weight-lifting-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/gym-weight-lifting-20x19.jpg 20w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/__trashed-3/" title="Top 5 Bench Presses"><span>Top 5 Bench Presses</span></a></h6></div></div></div></div><div class="columns"><div class="post thumbnail-style4  post-376564 type-post status-publish format-standard has-post-thumbnail hentry category-wellness tag-fight-camp-boxing tag-hydrow-connected-rower tag-mirror tag-peloton-bike tag-smart-home-gym-equipment tag-tonal tag-top-5 thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/top-5-smart-home-gym-equipment-systems/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/workout-fitness-center-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/workout-fitness-center-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/workout-fitness-center-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/workout-fitness-center-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/workout-fitness-center-20x19.jpg 20w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/top-5-smart-home-gym-equipment-systems/" title="Top 5 Smart Home Gym Equipment Systems"><span>Top 5 Smart Home Gym Equipment Systems</span></a></h6></div></div></div></div><div class="columns"><div class="post thumbnail-style4  post-376597 type-post status-publish format-standard has-post-thumbnail hentry category-hotel category-travel tag-hotels tag-luxury-hotel tag-mandarin-oriental tag-nyc tag-the-four-seasons tag-the-mark-hotel tag-the-plaza tag-top-5 thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/top-5-most-expensive-hotel-suites-in-nyc/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/50571396-The-Royal-Suite-Entry-20x20.jpeg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/50571396-The-Royal-Suite-Entry-180x180.jpeg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/50571396-The-Royal-Suite-Entry-180x180.jpeg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/50571396-The-Royal-Suite-Entry-90x90.jpeg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/50571396-The-Royal-Suite-Entry-20x19.jpeg 20w" />					</a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/top-5-most-expensive-hotel-suites-in-nyc/" title="Top 5 Most Expensive Hotel Suites in NYC"><span>Top 5 Most Expensive Hotel Suites in NYC</span></a></h6></div></div></div></div></div></div></div></div></div><style>.vc_custom_1600656396727{border-top-width: 1px !important;border-bottom-width: 1px !important;padding-top: 30px !important;padding-bottom: 30px !important;padding-left: 30px !important;border-top-color: #d1d1d1 !important;border-top-style: solid !important;border-bottom-color: #d1d1d1 !important;border-bottom-style: solid !important;}</style><div class="post-detail-row has-article-padding"><div class="article-container"><article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style2 post-377089 type-post status-publish format-standard has-post-thumbnail hentry category-gear tag-niantic tag-pokemon tag-pokemon-go thb-post-share-style1" id="post-377089" data-id="377089" data-url="https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/"><div class="row align-center"><div class="small-12 medium-10 large-8 columns"><div class="post-title-container"><header class="post-title entry-header"><h1 class="entry-title" itemprop="headline">Pokemon Go to &#8220;Go Beyond&#8221; By Adding Gen 6 Pokemon and New Level Cap</h1></header><div class="thb-post-title-bottom thb-post-share-style1"><div class="thb-post-title-inline-author"><img alt='' src='https://secure.gravatar.com/avatar/298e12248822656c26d22744b4b63e6d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/298e12248822656c26d22744b4b63e6d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo lazyload' height='80' width='80' loading='lazy'/><div class="author-and-date"><div class="post-author thb-post-author-12938"><em>by</em> <a href="https://pursuitist.com/author/rogers/" title="Posts by Roger Scoble" rel="author">Roger Scoble</a></div></div></div></div></div></div></div><div class="thb-article-featured-image thb-parallax"data-video="" data-override="off"><img width="2560" height="1492" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-full size-full thb-lazyload lazyload wp-post-image" alt="Pokemon go go beyond" loading="lazy" sizes="(max-width: 2560px) 100vw, 2560px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-scaled.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-scaled.jpg 2560w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-800x466.jpg 800w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-1020x594.jpg 1020w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-768x447.jpg 768w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-1536x895.jpg 1536w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-2048x1193.jpg 2048w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-370x216.jpg 370w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-20x12.jpg 20w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-185x108.jpg 185w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-740x431.jpg 740w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-400x233.jpg 400w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-1600x932.jpg 1600w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-82x48.jpg 82w" /></div><div class="row"><div class="small-12 columns"><div class="post-share-center-container"><div class="thb-post-share-container"><div class="thb-fixed-container"><div class="thb-fixed-top"><div class="thb-article-author"><img alt='' src='https://secure.gravatar.com/avatar/298e12248822656c26d22744b4b63e6d?s=156&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/298e12248822656c26d22744b4b63e6d?s=312&#038;d=mm&#038;r=g 2x' class='avatar avatar-156 photo lazyload' height='156' width='156' loading='lazy'/><div class="author-content"><a href="https://pursuitist.com/author/rogers/" rel="author">Roger Scoble</a><p>Roger Scoble blogs about the latest gadgets, travel and luxury&hellip;</p></div></div><div class="thb-fixed-shares-container"><div class="thb-fixed sticky-post-shares"><div class="thb-social-top style1 sharing-counts-off"><div class="thb-social-top-buttons"><div class="social-button-holder"><a href="https://www.facebook.com/sharer.php?u=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-facebook"
><span class="thb-social-icon"><i class="thb-icon-facebook"></i></span></a></div><div class="social-button-holder"><a href="https://twitter.com/share?text=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap&#038;via=pursuitist&#038;url=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-twitter"
><span class="thb-social-icon"><i class="thb-icon-twitter"></i></span></a></div><div class="social-button-holder"><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/&#038;media=https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-scaled.jpg" class="social social-pinterest"
><span class="thb-social-icon"><i class="thb-icon-pinterest"></i></span></a></div><div class="social-button-holder"><a href="mailto:?subject=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap&#038;body=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap%20https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-email"
><span class="thb-social-icon"><i class="thb-icon-mail"></i></span></a></div></div></div></div></div></div><div class="thb-fixed-bottom"><div class="thb-fixed"><aside class="thb-read-next"><h6 class="thb-read-next-title">Read Next</h6><div class="post read-next-post"><figure class="post-gallery"><a href="https://pursuitist.com/5-limited-edition-bottles-to-add-to-your-home-bar-this-fall/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Screen-Shot-2020-10-05-at-4.14.29-PM-20x20.png" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Screen-Shot-2020-10-05-at-4.14.29-PM-180x180.png" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Screen-Shot-2020-10-05-at-4.14.29-PM-180x180.png 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Screen-Shot-2020-10-05-at-4.14.29-PM-90x90.png 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/Screen-Shot-2020-10-05-at-4.14.29-PM-20x19.png 20w" /></a></figure><div class="post-title"><h5><a href="https://pursuitist.com/5-limited-edition-bottles-to-add-to-your-home-bar-this-fall/" title="Pokemon Go to &#8220;Go Beyond&#8221; By Adding Gen 6 Pokemon and New Level Cap"><span>5 Limited-Edition Bottles to Add to Your Home Bar This Fall</span></a></h5></div>				</a></aside></div></div></div><div class="post-content-container"><div class="post-content entry-content" itemprop="articleBody"><p><strong>A big December update is coming to Pokemon Go, the popular augmented reality mobile game from Niantic. Dubbed &#8220;Go Beyond,&#8221; the new Pokemon Go update will allow trainers to extend past level 40.</strong></p><p>Additionally, Gen 6 Pokemon will be added to the mobile game in December, including the popular three Kalos starter Pokémon &#8211; Chespin, Fennekin and Froakie.</p><p>Earlier this year, Niantic confirmed the game’s level cap will be increased in the future, though they never gave an exact timeline for when the expansion would happen or how it would affect players who were already at the cap. The new &#8220;Go Beyond&#8221; update in December will allow Pokemon trainers at level 40 to be their very best with new quests and missions.</p><p>According recent data mining, references to levels 41 through 50 have been found in the game’s code, so Niantic is ready to turn on the &#8220;Go Beyond&#8221; switch in December to engage level 40 trainers. This update will include a new kind of level up system revolving around Level Up Quests, which will require trainers to complete tasks to level up once they reach a certain entry.</p><p>Here is a list of possible quests and new badges, as discovered by the miners:</p><p>QUEST_BUDDY_FIND_SOUVENIR<br />QUEST_COLLECT_AS_REWARDS<br />QUEST_WALK<br />QUEST_GET_STARDUST<br />QUEST_BUDDY_EVOLUTION_WALK<br />QUEST_GBL_RANK<br />QUEST_CHARGE_ATTACK<br />.BADGE_7_DAY_STREAKS<br />.BADGE_UNIQUE_RAID_BOSSES_DEFEATED<br />.BADGE_RAIDS_WITH_FRIENDS<br />.BADGE_POKEMON_CAUGHT_AT_YOUR_LURES<br />.BADGE_DYNAMIC_MIN</p><p>More news on the &#8220;Go Beyond&#8221; update and Gen 6 Pokemon release will be coming later today from TPG and Niantic.</p><p>Update: Here&#8217;s the level updates we just received from Niantic:</p><p>Level 41: Submit your catching skills to a test of endurance! You’ll be expected to catch a high number of Pokémon in a single day, along with other tasks, in order to reach level 41.<br />Level 42: From evolving Eevee into each of its available Evolutions, to using certain Evolution items on specific Pokémon, reaching level 42 will test your knowledge of Pokémon Evolutions.<br />Level 43: Show us your mastery of Gym battles and Raid Battles! You’ll also need to have earned a certain number of pPlatinum medals before you can advance to level 43. You might find yourself with a surprise avatar item at the end, too!<br />Level 44: Battling other Trainers has been a fundamental aspect of the Pokémon RPGs since the beginning, but it’s still relatively new to Pokémon GO. Have you been developing your skills in battle? You’ll have to if you want to reach level 44!<br />Level 45: You’ve battled in Gyms, raids, and the GO Battle League, but to reach level 45 you’ll need to focus your efforts on taking down those pesky Team GO Rocket villains! You might find yourself with a surprise avatar item at the end, too!<br />Level 46: Get ready to explore, intrepid Trainers! To reach level 46, you’ll need to complete a number of Field Research tasks, hatch a certain number of Eggs, and document your daily adventures using GO Snapshot!<br />Level 47: You may think you’ve mastered the art of battling in raids, but the requirements to reach level 47 will really test your mettle! For example, one challenge will require you to win raids with teams that meet certain qualifications—and that’s just the beginning!<br />Level 48: The requirements to reach level 48 are focused on one of the most important things in all of Pokémon GO: your friendship with your Buddy Pokémon! From kilometers walked to the number of Souvenirs you’ve collected, reaching level 48 will require you and your buddy to be laser-focused on developing your friendship with one another. You might find yourself with a surprise avatar item at the end, too!<br />Level 49: If there’s one thing that matches the importance of your friendship with your Buddy Pokémon, it’s your friendships with other Trainers. The people we meet on our Pokémon journeys bring so much to our lives, and cultivating those friendships is key to becoming an amazing Pokémon Trainer. Reach level 49 by sending Gifts, acquiring Lucky Pokémon through trades, and more.<br />Level 50: This is it! The home stretch! To reach the highest available level in Pokémon GO, you must master all aspects of the game. Some examples include making Excellent Throws, catching Legendary Pokémon, and defeating Team GO Rocket Leaders with Pokémon under 1,500 CP, so you can tell this will be the ultimate test of whether you’re ready to stand among the most accomplished Trainers in Pokémon GO. And, of course, you might also find yourself with a surprise avatar item at the end!</p><p>And the news on the new Gen 6 Pokemon coming to Pokemon Go:</p><div class="post thumbnail-seealso post-352820 type-post status-publish format-video has-post-thumbnail hentry category-gear category-travel tag-karlie-kloss tag-kris-wu tag-louis-vuitton tag-luggage tag-marc-newson post_format-post-format-video thb-post-share-style1"><span class="thb-seealso-text">See Also</span><figure class="post-gallery"><a href="https://pursuitist.com/louis-vuitton-horizon-soft-by-marc-newson/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2019/04/Louis-Vuitton-Horizon-Soft-Rolling-Luggage-Collection-By-Marc-Newson-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2019/04/Louis-Vuitton-Horizon-Soft-Rolling-Luggage-Collection-By-Marc-Newson-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2019/04/Louis-Vuitton-Horizon-Soft-Rolling-Luggage-Collection-By-Marc-Newson-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2019/04/Louis-Vuitton-Horizon-Soft-Rolling-Luggage-Collection-By-Marc-Newson-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2019/04/Louis-Vuitton-Horizon-Soft-Rolling-Luggage-Collection-By-Marc-Newson-20x19.jpg 20w" /></a></figure><div class="thumbnail-seealso-inner"><div class="post-title"><h6><a href="https://pursuitist.com/louis-vuitton-horizon-soft-by-marc-newson/" title="Louis Vuitton Horizon Soft Rolling Luggage Collection By Marc Newson"><span>Louis Vuitton Horizon Soft Rolling Luggage Collection By Marc Newson</span></a></h6></div></div></div></p><p>Pokémon originally discovered in the Kalos region are coming!</p><p>Pokémon such as Chepsin, Fennekin, Froakie, Fletchling, and their Evolutions will be coming to Pokémon GO—including the highly anticipated Greninja and Talonflame! Pyroar will also be available in both of its forms. Here’s a list of many of the Pokémon you can expect to encounter either in the wild, through Evolution, or by hatching Eggs starting on December 2, 2020.</p><p>Chespin<br />Quilladin<br />Chesnaught<br />Fennekin<br />Braixen<br />Delphox<br />Froakie<br />Frogadier<br />Greninja<br />Bunnelby<br />Diggersby<br />Fletchling<br />Fletchinder<br />Talonflame<br />Litleo<br />Pyroar<br />Klefki (Please note that Klefki will be appearing only in France.)<br />Celebrate the arrival of new Pokémon with a special event!</p><p>From Wednesday, December 2, 2020, at 10:00 a.m. to Tuesday December 8, 2020, at 10:00 p.m. local time, Pokémon originally discovered in the Kalos region will be appearing more often in the wild! More details to come soon.</p></div><div class="thb-article-tags"><span>Tags</span><div><a href="https://pursuitist.com/tag/niantic/" title="">Niantic</a><a href="https://pursuitist.com/tag/pokemon/" title="">Pokémon</a><a href="https://pursuitist.com/tag/pokemon-go/" title="">Pokémon Go</a></div></div><div class="thb-article-author style1"><img alt='' src='https://secure.gravatar.com/avatar/298e12248822656c26d22744b4b63e6d?s=172&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/298e12248822656c26d22744b4b63e6d?s=344&#038;d=mm&#038;r=g 2x' class='avatar avatar-172 photo lazyload' height='172' width='172' loading='lazy'/><div class="author-content"><a href="https://pursuitist.com/author/rogers/" rel="author">Roger Scoble</a><p>Roger Scoble blogs about the latest gadgets, travel and luxury news. A graduate of UCLA, Roger loves to travel, drive luxe autos and have amazing adventures.</p></div></div><div class="thb-social-fixed sharing-counts-off"><div class="social-button-holder"><a href="https://www.facebook.com/sharer.php?u=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-facebook"
><span class="thb-social-icon"><i class="thb-icon-facebook"></i></span></a></div><div class="social-button-holder"><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/&#038;media=https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-scaled.jpg" class="social social-pinterest"
><span class="thb-social-icon"><i class="thb-icon-pinterest"></i></span></a></div><div class="social-button-holder"><a href="https://twitter.com/share?text=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap&#038;via=pursuitist&#038;url=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-twitter"
><span class="thb-social-icon"><i class="thb-icon-twitter"></i></span></a></div><div class="social-button-holder"><a href="mailto:?subject=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap&#038;body=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap%20https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-email"
><span class="thb-social-icon"><i class="thb-icon-mail"></i></span></a></div></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/"><span class="vcard author" itemprop="author" content="Roger Scoble"><span class="fn">Roger Scoble</span></span><time class="time publised entry-date" datetime="2020-11-18T07:41:40-06:00" itemprop="datePublished" content="2020-11-18T07:41:40-06:00">November 18, 2020</time><meta itemprop="dateModified" class="updated" content="2020-11-18T08:10:56-06:00"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Pursuitist"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/pursuitist-luxury-1-1.png"></span></span><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-scaled.jpg"><meta itemprop="width" content="2560" /><meta itemprop="height" content="1492" /></span></aside><div class="thb-social-footer style2 sharing-counts-off"><div class="thb-social-footer-buttons"><div class="social-button-holder"><a href="https://www.facebook.com/sharer.php?u=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-facebook"
><span class="thb-social-icon"><i class="thb-icon-facebook"></i><span class="thb-social-text">Share</span></span></a></div><div class="social-button-holder"><a href="https://twitter.com/share?text=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap&#038;via=pursuitist&#038;url=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-twitter"
><span class="thb-social-icon"><i class="thb-icon-twitter"></i><span class="thb-social-text">Tweet</span></span></a></div><div class="social-button-holder"><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/&#038;media=https://cdnprs.wisconsin.dev/wp-content/uploads/2020/11/Pokemon_Go_Go-Beyond-scaled.jpg" class="social social-pinterest"
><span class="thb-social-icon"><i class="thb-icon-pinterest"></i><span class="thb-social-text">Pin</span></span></a></div><div class="social-button-holder"><a href="mailto:?subject=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap&#038;body=Pokemon%20Go%20to%20%26%238220%3BGo%20Beyond%26%238221%3B%20By%20Adding%20Gen%206%20Pokemon%20and%20New%20Level%20Cap%20https://pursuitist.com/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap/" class="social social-email"
><span class="thb-social-icon"><i class="thb-icon-mail"></i><span class="thb-social-text">Share</span></span></a></div></div></div></div></div></div></div></div></article></div><div class="row"><div class="small-12 columns"><div class="thb-article-nav previous"><div class="post post-nav featured-style center-contents post-376666 type-post status-publish format-standard has-post-thumbnail hentry category-gear tag-baccarat tag-virgil-abloh thb-post-share-style1"><figure class="post-gallery"><img width="370" height="355" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/The-Crystal-Clear-Glass-By-Virgil-Abloh-X-Baccarat-20x19.jpg" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="The Crystal Clear Glass By Virgil Abloh X Baccarat" loading="lazy" sizes="(max-width: 370px) 100vw, 370px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/The-Crystal-Clear-Glass-By-Virgil-Abloh-X-Baccarat-370x355.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/The-Crystal-Clear-Glass-By-Virgil-Abloh-X-Baccarat-370x355.jpg 370w, https://cdnprs.wisconsin.dev/wp-content/uploads/2020/10/The-Crystal-Clear-Glass-By-Virgil-Abloh-X-Baccarat-20x20.jpg 20w" />  </figure><div class="post-inner-content"><div class="post-title"><h6><a href="https://pursuitist.com/the-crystal-clear-glass-by-virgil-abloh-x-baccarat/" title="The Crystal Clear Glass By Virgil Abloh X Baccarat"><span>The Crystal Clear Glass By Virgil Abloh X Baccarat</span></a></h6></div></div></div>			<span class="thb-article-nav-text">Previous Article</span></div><div class="row hide-on-print"><aside class="small-12 columns related-posts related-posts-style3"><h6 class="related-posts-title">Related Posts</h6><div class="row"><div class="small-12 medium-6 large-4 columns"><div class="post thumbnail-style4 thumbnail-style5 post-304927 type-post status-publish format-video has-post-thumbnail hentry category-5-star category-auto tag-montauk tag-new-york tag-pokemon tag-rides-and-drives tag-s90 tag-sedan tag-the-hamptons tag-volvo tag-volvo-s90 tag-wolffer-estate post_format-post-format-video thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/pursuit-of-volvo-safety-in-style-with-the-s90/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/09/Volvo-PursuitistIMG_5490-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/09/Volvo-PursuitistIMG_5490-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/09/Volvo-PursuitistIMG_5490-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2016/09/Volvo-PursuitistIMG_5490-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2016/09/Volvo-PursuitistIMG_5490-20x19.jpg 20w" /></a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/pursuit-of-volvo-safety-in-style-with-the-s90/" title="Pursuit Of Volvo: Safety In Style With The S90"><span>Pursuit Of Volvo: Safety In Style With The S90</span></a></h6></div></div></div></div><div class="small-12 medium-6 large-4 columns"><div class="post thumbnail-style4 thumbnail-style5 post-337547 type-post status-publish format-video has-post-thumbnail hentry category-gear tag-chicago tag-pokemon tag-pokemon-go tag-pokemon-go-fest-2018 post_format-post-format-video thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/pokemon-go-fest-2018/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2018/08/pokemon-go-fest-2018-2-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2018/08/pokemon-go-fest-2018-2-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2018/08/pokemon-go-fest-2018-2-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2018/08/pokemon-go-fest-2018-2-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2018/08/pokemon-go-fest-2018-2-20x19.jpg 20w" /></a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/pokemon-go-fest-2018/" title="Pokémon GO Fest 2018"><span>Pokémon GO Fest 2018</span></a></h6></div></div></div></div><div class="small-12 medium-6 large-4 columns"><div class="post thumbnail-style4 thumbnail-style5 post-336817 type-post status-publish format-video has-post-thumbnail hentry category-gear tag-niantic tag-pokemon tag-pokemon-go tag-the-silph-road post_format-post-format-video thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/a-walk-in-the-park-with-the-silph-road-at-pokemon-go-fest-2018/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2018/08/pokemon-go-fest-2018-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2018/08/pokemon-go-fest-2018-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2018/08/pokemon-go-fest-2018-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2018/08/pokemon-go-fest-2018-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2018/08/pokemon-go-fest-2018-20x19.jpg 20w" /></a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/a-walk-in-the-park-with-the-silph-road-at-pokemon-go-fest-2018/" title="A Walk In The Park With The Silph Road At Pokémon GO Fest 2018"><span>A Walk In The Park With The Silph Road At Pokémon GO Fest 2018</span></a></h6></div></div></div></div><div class="small-12 medium-6 large-4 columns"><div class="post thumbnail-style4 thumbnail-style5 post-300999 type-post status-publish format-standard has-post-thumbnail hentry category-family category-gear tag-3ds tag-litten tag-nintendo tag-nintendo-3ds tag-pokemon tag-pokemon-sun-and-moon tag-popplio tag-rowlet thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/starter-pokemon-for-pokemon-sun-and-pokemon-moon-unveiled/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/05/Litten-Rowlet-and-Popplio-Pokemon-Sun-and-Moon-20x20.png" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/05/Litten-Rowlet-and-Popplio-Pokemon-Sun-and-Moon-180x180.png" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/05/Litten-Rowlet-and-Popplio-Pokemon-Sun-and-Moon-180x180.png 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2016/05/Litten-Rowlet-and-Popplio-Pokemon-Sun-and-Moon-90x90.png 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2016/05/Litten-Rowlet-and-Popplio-Pokemon-Sun-and-Moon-20x19.png 20w" /></a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/starter-pokemon-for-pokemon-sun-and-pokemon-moon-unveiled/" title="Starter Pokémon for Pokémon Sun and Moon Unveiled: Litten, Rowlet and Popplio"><span>Starter Pokémon for Pokémon Sun and Moon Unveiled: Litten, Rowlet and Popplio</span></a></h6></div></div></div></div><div class="small-12 medium-6 large-4 columns"><div class="post thumbnail-style4 thumbnail-style5 post-300232 type-post status-publish format-standard has-post-thumbnail hentry category-family category-gear tag-japan tag-metroid tag-nintendo tag-nintendo-nx tag-pokemon tag-the-legend-of-zelda thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/nintendo-nx-coming-in-march-2017/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/Nintendo-NX-Coming-In-March-2017-a-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/Nintendo-NX-Coming-In-March-2017-a-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/Nintendo-NX-Coming-In-March-2017-a-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/Nintendo-NX-Coming-In-March-2017-a-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/Nintendo-NX-Coming-In-March-2017-a-20x19.jpg 20w" /></a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/nintendo-nx-coming-in-march-2017/" title="Nintendo NX Coming In March 2017"><span>Nintendo NX Coming In March 2017</span></a></h6></div></div></div></div><div class="small-12 medium-6 large-4 columns"><div class="post thumbnail-style4 thumbnail-style5 post-298429 type-post status-publish format-standard has-post-thumbnail hentry category-family category-gear tag-nintendo tag-pokemon tag-pokemon-go thb-post-share-style1"><figure class="post-gallery"><a href="https://pursuitist.com/exclusive-look-at-pokemon-go/"><img width="180" height="180" src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/03/Exclusive-Look-At-Pokémon-Go-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 180px) 100vw, 180px" data-src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/03/Exclusive-Look-At-Pokémon-Go-180x180.jpg" data-sizes="auto" data-srcset="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/03/Exclusive-Look-At-Pokémon-Go-180x180.jpg 180w, https://cdnprs.wisconsin.dev/wp-content/uploads/2016/03/Exclusive-Look-At-Pokémon-Go-90x90.jpg 90w, https://cdnprs.wisconsin.dev/wp-content/uploads/2016/03/Exclusive-Look-At-Pokémon-Go-20x19.jpg 20w" /></a></figure><div class="thumbnail-style4-inner"><div class="post-title"><h6><a href="https://pursuitist.com/exclusive-look-at-pokemon-go/" title="Exclusive Look At Pokémon Go"><span>Exclusive Look At Pokémon Go</span></a></h6></div></div></div></div></div></aside></div></div></div><aside class="ad_container_bottom cf"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5795345689346102" data-ad-slot="3979865239" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <table cellpadding="0" cellspacing="0" width="100%" border="0"><tr><td width="60%"><div id="zergnet-widget-86001"></div> <script language="javascript" type="text/javascript">(function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=86001';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();</script> </td></tr></table></center></aside></div></div></div><footer id="footer" class="footer light footer-full-width-off"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5795345689346102" data-ad-slot="3979865239" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p><style></style><div class="row footer-row"><div class="small-12 columns"></div></div></footer><div class="subfooter style6 light subfooter-full-width-off"><div class="row subfooter-row"><div class="small-12 columns"><div class="row align-middle"><div class="small-12 medium-6 columns"><div class="footer-logo-holder"><a href="https://pursuitist.com/" class="footer-logolink" title="Pursuitist"><img src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/pursuitist-luxury-1-1.png" class="logoimg" loading="lazy" alt="Pursuitist"/></a></div></div><div class="small-12 medium-6 columns medium-text-right"><div class="thb-social-links-container thb-social-horizontal mono-icons"><div class="thb-social-link-wrap"><a href="https://facebook.com/luxury" target="_blank" class="thb-social-link social-link-facebook"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div><div class="thb-social-label">Facebook</div></div></a></div><div class="thb-social-link-wrap"><a href="https://twitter.com/pursuitist" target="_blank" class="thb-social-link social-link-twitter"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div><div class="thb-social-label">Twitter</div></div></a></div><div class="thb-social-link-wrap"><a href="https://instagram.com/pursuitistofficial" target="_blank" class="thb-social-link social-link-instagram"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div><div class="thb-social-label">Instagram</div></div></a></div><div class="thb-social-link-wrap"><a href="https://pinterest.com/pursuitist" target="_blank" class="thb-social-link social-link-pinterest"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-pinterest"></i></div><div class="thb-social-label">Pinterest</div></div></a></div><div class="thb-social-link-wrap"><a href="https://youtube.com/channel/UCmgHURfBAAsIe9av_C5V9kQ" target="_blank" class="thb-social-link social-link-youtube"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div><div class="thb-social-label">Youtube</div></div></a></div></div></div></div><hr ><div class="row align-middle"><div class="small-12 medium-6 columns"><div class="menu-subfooter-container"><ul id="menu-subfooter" class="thb-full-menu thb-standard"><li id="menu-item-375586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375586"><a href="https://pursuitist.com/about/">About, Contact &#038; Advertising</a></li><li id="menu-item-375588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-375588"><a href="https://pursuitist.com/terms-privacy/">Terms &#038; Privacy</a></li></ul></div></div><div class="small-12 medium-6 columns medium-text-right"><p><br /><a title="Pursuitist Luxury Travel and Lifestyle Blog" href="https://pursuitist.com/">Pursuitist.com</a> is an award-winning 5-star luxury travel &amp; lifestyle blog showcasing <a title="Luxury Autos and Drives" href="https://pursuitist.com/auto/">luxury cars &amp; drives</a>, <a title="Fashion and Style" href="https://pursuitist.com/mens-style/">fashion &amp; style</a>, <a title="Gear, Gadgets and Technology" href="https://pursuitist.com/gear/">gear</a>, <a title="Home and Real Estate" href="https://pursuitist.com/house/">real estate</a>, <a title="Luxury Travel" href="https://pursuitist.com/travel/">travel</a>, and <a title="Food and Drink" href="https://pursuitist.com/food-drink/">food &amp; drink</a>.<br />© 2020 Pursuitist. All Rights Reserved. Site By <a href="https://parrinteractive.com">Parr Interactive</a>.</p></div></div></div></div></div><a id="scroll_to_top"><span>Scroll To Top</span></a><div class="click-capture"></div><nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu"><a class="thb-mobile-close"><div><span></span><span></span></div></a><div class="logo-holder mobilemenu-logo-holder"><a href="https://pursuitist.com/" class="logolink" title="Pursuitist"><img src="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/pursuitist-luxury-1-1.png" class="logoimg logo-dark" alt="Pursuitist" data-logo-alt="https://cdnprs.wisconsin.dev/wp-content/uploads/2016/04/pursuitist-luxury-1-1.png" /></a></div><div class="custom_scroll side-panel-inner" id="menu-scroll"><div class="mobile-menu-top"><ul id="menu-menu-1" class="thb-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-375966"><a title="5-Star Pursuits" href="https://pursuitist.com/5-star/">5-Star</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375967"><a href="https://pursuitist.com/celebrity/">Celebrity</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227031"><a title="Luxury Cars &#038; Drives" href="https://pursuitist.com/auto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227032"><a title="Food &#038; Drink" href="https://pursuitist.com/food-drink/">Food &amp; Drink</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227035"><a title="Home &#038; Estates " href="https://pursuitist.com/house/">House</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227036"><a title="Style" href="https://pursuitist.com/mens-style/">Style</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227038"><a title="Gadgets &#038; Technology" href="https://pursuitist.com/gear/">Gear</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227039"><a title="Luxury Travel &#038; Destinations" href="https://pursuitist.com/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-375979"><a title="Top 5 Best" href="https://pursuitist.com/tag/top-5/">Top 5</a></li></ul></div><div class="mobile-menu-bottom"><div class="thb-social-links-container thb-social-horizontal mono-icons"><div class="thb-social-link-wrap"><a href="https://facebook.com/luxury" target="_blank" class="thb-social-link social-link-facebook"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div><div class="thb-social-label">Facebook</div></div></a></div><div class="thb-social-link-wrap"><a href="https://twitter.com/pursuitist" target="_blank" class="thb-social-link social-link-twitter"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div><div class="thb-social-label">Twitter</div></div></a></div><div class="thb-social-link-wrap"><a href="https://instagram.com/pursuitistofficial" target="_blank" class="thb-social-link social-link-instagram"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div><div class="thb-social-label">Instagram</div></div></a></div><div class="thb-social-link-wrap"><a href="https://pinterest.com/pursuitist" target="_blank" class="thb-social-link social-link-pinterest"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-pinterest"></i></div><div class="thb-social-label">Pinterest</div></div></a></div><div class="thb-social-link-wrap"><a href="https://youtube.com/channel/UCmgHURfBAAsIe9av_C5V9kQ" target="_blank" class="thb-social-link social-link-youtube"><div class="thb-social-label-container"><div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div><div class="thb-social-label">Youtube</div></div></a></div></div></div></div></nav><div style="display:none"><div class="grofile-hash-map-298e12248822656c26d22744b4b63e6d"></div></div><aside class="share_screen" id="right_click_content"><div class="row align-center"><div class="small-12 medium-8 large-6 columns"><h4 class="text-center">You can toggle right click protection within Theme Options and customize this message as well.</h4><p class="text-center">You can also add shortcodes here.</p></div></div></aside> <script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='js_composer_front-css'  href='https://cdnprs.wisconsin.dev/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' /> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202047' id='grofiles-cards-js'></script> <script type='text/javascript' id='wpgroho-js-extra'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='https://cdnprs.wisconsin.dev/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.1' id='wpgroho-js'></script> <script type='text/javascript' src='https://cdnprs.wisconsin.dev/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.5.4.1' id='thb-vendor-js'></script> <script type='text/javascript' src='https://cdn.plyr.io/3.6.2/plyr.polyfilled.js?ver=1.5.4.1' id='plyr-js'></script> <script type='text/javascript' src='https://cdnprs.wisconsin.dev/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' id='thb-app-js-extra'>/*  */
var themeajax = {"url":"https:\/\/pursuitist.com\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/pursuitist.com","current_url":"https:\/\/pursuitist.com\/pokemon-go-to-go-beyond-by-adding-gen-6-pokemon-and-new-level-cap\/","fixed_header_scroll":"off","fixed_header_padding":"","general_search_ajax":"on","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"on","cart_url":false,"is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"on","viai_publisher_id":""}};
/*  */</script> <script type='text/javascript' src='https://cdnprs.wisconsin.dev/wp-content/themes/theissue/assets/js/app.min.js?ver=1.5.4.1' id='thb-app-js'></script> <script type='text/javascript' src='https://cdnprs.wisconsin.dev/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdnprs.wisconsin.dev/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script> <aside class="thb-search-popup" data-security="25b5ff8158"><a class="thb-mobile-close"><div><span></span><span></span></div></a><div class="thb-close-text">PRESS ESC TO CLOSE</div><div class="row align-center align-middle search-main-row"><div class="small-12 medium-8 columns"><form method="get" class="searchform" action="https://pursuitist.com/"><input type="text" name="s" class="search-field" placeholder="Type Here to Search" /></form><div class="thb-autocomplete-wrapper"><div class="thb-preloader"><svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg"><circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle></svg></div></div></div></div></aside> <script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'79111276',post:'377089',tz:'-6',srv:'pursuitist.com'} ]);
	_stq.push([ 'clickTrackerInit', '79111276', '377089' ]);</script> </div></body></html>